アフィリコードの動作環境を教えて下さい。

アフィリコードのシステム要件は下記の通りとなります。

・PHP 5.2~5.6推奨(PHP7動作確認済み)
・MySQL 5以上

上記に加えて、CRONの設定が可能な環境が必要となります。


アフィリコードの動作確認済みサーバーはこちらをご参照下さい。

この回答はお役に立ちましたか?
どのような点でお困りでしたでしょうか?※こちらへのコメントには返信できません。弊社より回答が必要な場合は、右上の「質問をする」よりお願いします。

関連キーワード【ID:10205】

PAGE TOP