アドエフェクティブの動作環境を教えて下さい。

アドエフェクティブのシステム要件は下記の通りとなります。

・PHP 5.2~5.5
・MySQL 5以上

アドエフェクティブの動作確認済みサーバーはこちらをご参照下さい。

この回答はお役に立ちましたか?
どのような点でお困りでしたでしょうか?※こちらへのコメントには返信できません。弊社より回答が必要な場合は、右上の「質問をする」よりお願いします。

関連キーワード【ID:10125】

PAGE TOP